ID #1002

Which Windows-version is required as source ?

current MOA 2.4.1 can be build with Windows 2003 Servicepack 1 and Servicepack 2.

I always use the 2003 SP2 trial as reference source so I would recommend to do the same.

download X13-05665.img


Tags: MOA

Related entries:

You cannot comment on this entry